Source code

Revision control

Copy as Markdown

Other Tools

#!/usr/bin/env python3
if __name__ == "__main__":
import sys
if sys.version_info < (3, 7):
sys.stderr.write("wpt requires Python 3.7 or higher\n")
sys.exit(1)
from tools.wpt import wpt
wpt.main()